<!DOCTYPE html>
<html class="no-js fullbg" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://thecollegevoice.org/xmlrpc.php" />
<title>Conn’s Ineffective Policy to Reduce Food Waste | The College Voice</title>

<!-- All in One SEO Pack 2.3.10.2 by Michael Torbert of Semper Fi Web Design[280,359] -->
<meta name="description"  content="Many people wonder where Conn’s food waste goes. Even as Harris is closing, I often see pans that are still half full. The logical procedure for disposing of" />

<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The College Voice &raquo; Feed" href="http://thecollegevoice.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The College Voice &raquo; Comments Feed" href="http://thecollegevoice.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The College Voice &raquo; Conn’s Ineffective Policy to Reduce Food Waste Comments Feed" href="http://thecollegevoice.org/2016/11/22/conns-ineffective-policy-to-reduce-food-waste/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thecollegevoice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://thecollegevoice.org/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wti_like_post_script-css'  href='http://thecollegevoice.org/wp-content/plugins/wti-like-post/css/wti_like_post.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://thecollegevoice.org/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-css'  href='http://thecollegevoice.org/wp-content/plugins/category-posts/cat-posts.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rabt-default-css-css'  href='http://thecollegevoice.org/wp-content/plugins/jquery-roundabout-for-posts/skins/default.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://thecollegevoice.org/wp-content/plugins/social-media-widget/social_widget.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ts_widget-pack-css'  href='http://thecollegevoice.org/wp-content/plugins/ts-widget-pack/css/ts-widget-pack.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://thecollegevoice.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='nggsliderview-css-css'  href='http://thecollegevoice.org/wp-content/plugins/nextgen-flex-slider-template/css/style.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://thecollegevoice.org/wp-content/themes/mh-magazine-lite/style.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-newsmagazine-css'  href='http://thecollegevoice.org/wp-content/themes/mh-newsmagazine/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://thecollegevoice.org/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-newsmagazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Sarala:400,700%7cAdamina:400' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://thecollegevoice.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://thecollegevoice.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://thecollegevoice.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thecollegevoice.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"http:\/\/thecollegevoice.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thecollegevoice.org/wp-content/plugins/wti-like-post/js/wti_like_post.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://thecollegevoice.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://thecollegevoice.org/wp-content/plugins/jquery-roundabout-for-posts/js/jquery.roundabout.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://thecollegevoice.org/wp-content/plugins/jquery-roundabout-for-posts/js/roundabout.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://thecollegevoice.org/wp-content/plugins/ts-widget-pack/js/ts-widget-pack.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://thecollegevoice.org/wp-content/plugins/wp-content-slideshow/scripts/jquery.cycle.all.2.72.js?ver=1.3'></script>
<script type='text/javascript' src='http://thecollegevoice.org/wp-content/plugins/wp-content-slideshow/scripts/slideshow.js?ver=1.3'></script>
<script type='text/javascript' src='http://thecollegevoice.org/wp-content/plugins/nextgen-flex-slider-template/js/jquery.flexslider-min.js?ver=1.2'></script>
<script type='text/javascript' src='http://thecollegevoice.org/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.5.4'></script>
<script type='text/javascript' src='http://thecollegevoice.org/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.0'></script>
<link rel='https://api.w.org/' href='http://thecollegevoice.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thecollegevoice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thecollegevoice.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Something Sketchy: In Retrospect' href='http://thecollegevoice.org/2016/11/22/something-sketchy-in-retrospect/' />
<link rel='next' title='A Year and a Half Later: Hate Speech and the Future of Our Country' href='http://thecollegevoice.org/2016/11/22/a-year-and-a-half-later-hate-speech-and-the-future-of-our-country/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://thecollegevoice.org/2016/11/22/conns-ineffective-policy-to-reduce-food-waste/" />
<link rel='shortlink' href='http://wp.me/p88F8V-4uD' />
<link rel="alternate" type="application/json+oembed" href="http://thecollegevoice.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthecollegevoice.org%2F2016%2F11%2F22%2Fconns-ineffective-policy-to-reduce-food-waste%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thecollegevoice.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthecollegevoice.org%2F2016%2F11%2F22%2Fconns-ineffective-policy-to-reduce-food-waste%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<!-- <meta name="NextGEN" version="2.1.50" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://thecollegevoice.org/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Conn’s Ineffective Policy to Reduce Food Waste" />
<meta property="og:url" content="http://thecollegevoice.org/2016/11/22/conns-ineffective-policy-to-reduce-food-waste/" />
<meta property="og:description" content="Many people wonder where Conn’s food waste goes. Even as Harris is closing, I often see pans that are still half full. The logical procedure for disposing of leftover food, composting, seems to con…" />
<meta property="article:published_time" content="2016-11-23T00:17:05+00:00" />
<meta property="article:modified_time" content="2016-11-23T00:17:05+00:00" />
<meta property="og:site_name" content="The College Voice" />
<meta property="og:image" content="https://i1.wp.com/thecollegevoice.org/wp-content/uploads/2009/08/1240251_10151823677594605_167452450_n.jpg?fit=960%2C960" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="960" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://i1.wp.com/thecollegevoice.org/wp-content/uploads/2009/08/1240251_10151823677594605_167452450_n.jpg?fit=960%2C960&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i1.wp.com/thecollegevoice.org/wp-content/uploads/2013/11/cropped-banner.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/thecollegevoice.org/wp-content/uploads/2013/11/cropped-banner.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/thecollegevoice.org/wp-content/uploads/2013/11/cropped-banner.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/thecollegevoice.org/wp-content/uploads/2013/11/cropped-banner.jpg?fit=270%2C270" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-XXXXXXXX-X', 'auto');
 
	ga('send', 'pageview');
</script>

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-85611542-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://thecollegevoice.org/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.6.1' type='text/css' media='all' />
</head>
<body id="mh-mobile" class="single single-post postid-17275 single-format-standard mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<div class="mh-header-text">
<a class="mh-header-text-link" href="http://thecollegevoice.org/" title="The College Voice" rel="home">
<h2 class="mh-header-title">The College Voice</h2>
<h3 class="mh-header-tagline">Connecticut College&#039;s independent student newspaper</h3>
</a>
</div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-home-page-menu-container"><ul id="menu-home-page-menu" class="menu"><li id="menu-item-16672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16672"><a href="http://thecollegevoice.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-16898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16898"><a href="http://thecollegevoice.org/about/">About</a></li>
	<li id="menu-item-16671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16671"><a href="http://thecollegevoice.org/about/2016-2017-staff/">2016 – 2017 Staff</a></li>
	<li id="menu-item-16675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16675"><a href="http://thecollegevoice.org/about/advertising/">Advertising</a></li>
	<li id="menu-item-16673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16673"><a href="http://thecollegevoice.org/about/contact-us/">Contact</a></li>
	<li id="menu-item-11500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11500"><a href="http://thecollegevoice.org/about/alumni/">Voice Alumni</a></li>
</ul>
</li>
<li id="menu-item-16722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16722"><a href="http://thecollegevoice.org/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-16899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16899"><a href="http://thecollegevoice.org/category/news/">News</a></li>
	<li id="menu-item-16725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16725"><a href="http://thecollegevoice.org/category/sports/">Sports</a></li>
	<li id="menu-item-16875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16875"><a href="http://thecollegevoice.org/category/news/community-bulletin/">Community Bulletin</a></li>
</ul>
</li>
<li id="menu-item-16721" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16721"><a href="http://thecollegevoice.org/category/perspectives/">Perspectives</a></li>
<li id="menu-item-16723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16723"><a href="http://thecollegevoice.org/category/arts/">Arts</a>
<ul class="sub-menu">
	<li id="menu-item-16876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16876"><a href="http://thecollegevoice.org/category/fiction/">Fiction</a></li>
	<li id="menu-item-16724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16724"><a href="http://thecollegevoice.org/category/arts/reviews/">Reviews</a></li>
</ul>
</li>
<li id="menu-item-16874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16874"><a href="http://thecollegevoice.org/category/in-depth/">In Depth</a></li>
<li id="menu-item-16726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16726"><a href="http://thecollegevoice.org/category/editorials/">Editorials</a>
<ul class="sub-menu">
	<li id="menu-item-16900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16900"><a href="http://thecollegevoice.org/category/editorials/">Editorials</a></li>
	<li id="menu-item-16674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16674"><a href="http://thecollegevoice.org/about/contact-us/submitletter/">Submit a Letter to the Editor</a></li>
</ul>
</li>
<li id="menu-item-16911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16911"><a href="http://thecollegevoice.org/download-an-issue/">Download an Issue</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-17275" class="post-17275 post type-post status-publish format-standard has-post-thumbnail hentry category-perspectives tag-campus tag-food-waste tag-policy tag-sustainability">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Conn’s Ineffective Policy to Reduce Food Waste		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://thecollegevoice.org/2016/11/">November 22, 2016</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://thecollegevoice.org/author/gosterling/">Gabriela Osterling</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://thecollegevoice.org/category/perspectives/" rel="category tag">Perspectives</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://thecollegevoice.org/2016/11/22/conns-ineffective-policy-to-reduce-food-waste/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
		
<figure class="entry-thumbnail">
<img src="https://i1.wp.com/thecollegevoice.org/wp-content/uploads/2009/08/1240251_10151823677594605_167452450_n.jpg?resize=678%2C381" alt="" title="1240251_10151823677594605_167452450_n" />
</figure>
		<p><span style="font-weight: 400;">Many people wonder where Conn’s food waste goes. Even as Harris is closing, I often see pans that are still half full. The logical procedure for disposing of leftover food, composting, seems to contradict Conn’s actual policy. Our cafeterias function by a very strict protocol. Conn used to compost part of its food waste and send the rest to a pig farm. The composting procedure, however, was ended with no explanation. I can only speculate that budgetary concerns influenced the decision. Christopher Manfredi, Director of Board and Meal Plan, was very helpful guiding me through the procedure that Harris follows in order to properly dispose of waste. </span></p>
<p><span style="font-weight: 400;">Given current climate conditions, it seems illogical that any school would choose not to compost. Therefore, I asked Manfredi the enigmatic question that many have avoided asking: “Do you compost?” His reply was  “yes and no.”  I learned that Conn composts in a metaphorical way. Manfredi notes, “we have continued to separate the waste because it is a training for our staff, as we’d like very much for composting to come back.”</span></p>
<p><span style="font-weight: 400;">To remain sustainable, Conn also seeks to “recycle” different food items. Food often flows through different cafeterias on campus to be used in different recipes. Cafeterias calculate their food orders based on the expectations on the amount food students consume each day. To achieve an accurate estimate of food consumption, a worker usually records how much food is left after every single shift. This recording allows cafeterias to be more efficient and less wasteful the next day. Another interesting point is that not all food has the same level of popularity in Harris. For example, the number of people who eat salmon will always outnumber those who eat lentils, or “if salmon is against a quesadilla bar its probable that the quesadilla bar will win, and so we request less salmon pounds for that day,” Manfredi added.  </span></p>
<p><span style="font-weight: 400;">There are many other techniques that Harris and other dining halls employ to eliminate waste. Manfredi added that his typical response to a customer’s question as to what happens if a restaurant has too much waste is, “we fire the chef.” Seeing my reaction to the crudeness of his answer, Manfredi explained in detail that a chef’s job is to calculate and minimize waste. We agreed to disagree because I personally think that measuring food waste should be the job of someone else. The chef’s job is to create good and healthy dishes. </span></p>
<p><span style="font-weight: 400;">I decided to pose my question about food waste, which staff members avoided answering, and I found their rationale for eliminating mostly composting unpersuasive. Conn may embrace some effective methods to reduce waste but, overall, school policy promotes waste. Cafeteria staff members, for instance, are not allowed to take the leftovers back home, even though this food will probably be thrown away. The rationale behind this regulation is that if a worker mishandles food while at home, then the cafeteria would face liability. The same policy exists at many restaurants. Manfredi claimed its procedural for restaurant staff members to “leave only with their water bottle.” Even if Conn’s policy is practiced elsewhere, I still find it silly that food can rot and consumers can sue for their stomach aches. Doesn’t food delivery function the same way? A restaurant delivers food to be eaten at home. I order pizza every other Sunday and I never thought that I would sue if the food went bad. My experiences and interviews have taught me that, if Conn wishes to eliminate food waste, it must first provide students with rational reasons for maintaining current policies. </span></p>
<div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-17275 jlk' href='javascript:void(0)' data-task='like' data-post_id='17275' data-nonce='aefadbaf32' rel='nofollow'><img src='https://i0.wp.com/thecollegevoice.org/wp-content/plugins/wti-like-post/images/pixel.gif?w=678' title='Like' data-recalc-dims="1" /><span class='lc-17275 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-17275 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='17275' data-nonce='aefadbaf32' rel='nofollow'><img src='https://i0.wp.com/thecollegevoice.org/wp-content/plugins/wti-like-post/images/pixel.gif?w=678' title='Unlike' data-recalc-dims="1" /><span class='unlc-17275 unlc'>0</span></a></div> </div> <div class='status-17275 status align-left'></div></div><div class='wti-clear'></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://thecollegevoice.org/2016/11/22/conns-ineffective-policy-to-reduce-food-waste/" data-a2a-title="Conn’s Ineffective Policy to Reduce Food Waste"><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://i0.wp.com/thecollegevoice.org/wp-content/plugins/add-to-any/share_save_171_16.png?resize=171%2C16" alt="Share" data-recalc-dims="1"/></a></div></div><div class='yarpp-related'>
<p>Related posts:</p><ol>
<li><a href="http://thecollegevoice.org/2014/04/28/debating-conns-off-campus-housing-policy/" rel="bookmark" title="Debating Conn’s Off-Campus Housing Policy">Debating Conn’s Off-Campus Housing Policy </a></li>
<li><a href="http://thecollegevoice.org/2012/12/05/in-response-to-dining-services-moves-towards-concrete-food-sustainability-change/" rel="bookmark" title="In Response to &#8220;Dining Services Moves Towards Concrete Food Sustainability Change&#8221;">In Response to &#8220;Dining Services Moves Towards Concrete Food Sustainability Change&#8221; </a></li>
<li><a href="http://thecollegevoice.org/2016/09/20/are-food-insecurities-a-problem-on-campus/" rel="bookmark" title="Are Food Insecurities a Problem on Campus?">Are Food Insecurities a Problem on Campus? </a></li>
<li><a href="http://thecollegevoice.org/2011/11/14/is-this-a-good-sign-on-harris-no-take-out-policy/" rel="bookmark" title="Is This a Good Sign? On Harris&#8217; No Take-Out Policy">Is This a Good Sign? On Harris&#8217; No Take-Out Policy </a></li>
<li><a href="http://thecollegevoice.org/2013/02/18/healthy-alternatives-conn-student-works-to-bring-local-food-to-cro/" rel="bookmark" title="Healthy Alternatives: Conn Student Works to Bring Local Food to Cro">Healthy Alternatives: Conn Student Works to Bring Local Food to Cro </a></li>
</ol>
</div>
	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://thecollegevoice.org/tag/campus/" rel="tag">Campus</a></li><li><a href="http://thecollegevoice.org/tag/food-waste/" rel="tag">food waste</a></li><li><a href="http://thecollegevoice.org/tag/policy/" rel="tag">policy</a></li><li><a href="http://thecollegevoice.org/tag/sustainability/" rel="tag">sustainability</a></li></ul></div>	</article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://thecollegevoice.org/2016/11/22/something-sketchy-in-retrospect/" rel="prev"><img width="80" height="60" src="https://i0.wp.com/thecollegevoice.org/wp-content/uploads/2016/11/14915565_1167632759997998_3611936350716660704_n.jpg?resize=80%2C60" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="14915565_1167632759997998_3611936350716660704_n" srcset="https://i0.wp.com/thecollegevoice.org/wp-content/uploads/2016/11/14915565_1167632759997998_3611936350716660704_n.jpg?w=960 960w, https://i0.wp.com/thecollegevoice.org/wp-content/uploads/2016/11/14915565_1167632759997998_3611936350716660704_n.jpg?resize=480%2C360 480w, https://i0.wp.com/thecollegevoice.org/wp-content/uploads/2016/11/14915565_1167632759997998_3611936350716660704_n.jpg?resize=768%2C576 768w, https://i0.wp.com/thecollegevoice.org/wp-content/uploads/2016/11/14915565_1167632759997998_3611936350716660704_n.jpg?resize=678%2C509 678w, https://i0.wp.com/thecollegevoice.org/wp-content/uploads/2016/11/14915565_1167632759997998_3611936350716660704_n.jpg?resize=326%2C245 326w, https://i0.wp.com/thecollegevoice.org/wp-content/uploads/2016/11/14915565_1167632759997998_3611936350716660704_n.jpg?resize=80%2C60 80w, https://i0.wp.com/thecollegevoice.org/wp-content/uploads/2016/11/14915565_1167632759997998_3611936350716660704_n.jpg?resize=400%2C300 400w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>Something Sketchy: In Retrospect</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://thecollegevoice.org/2016/11/22/a-year-and-a-half-later-hate-speech-and-the-future-of-our-country/" rel="next"><img width="80" height="60" src="https://i1.wp.com/thecollegevoice.org/wp-content/uploads/2009/08/1240251_10151823677594605_167452450_n.jpg?resize=80%2C60" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="1240251_10151823677594605_167452450_n" srcset="https://i1.wp.com/thecollegevoice.org/wp-content/uploads/2009/08/1240251_10151823677594605_167452450_n.jpg?resize=678%2C509 678w, https://i1.wp.com/thecollegevoice.org/wp-content/uploads/2009/08/1240251_10151823677594605_167452450_n.jpg?resize=326%2C245 326w, https://i1.wp.com/thecollegevoice.org/wp-content/uploads/2009/08/1240251_10151823677594605_167452450_n.jpg?resize=80%2C60 80w, https://i1.wp.com/thecollegevoice.org/wp-content/uploads/2009/08/1240251_10151823677594605_167452450_n.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/thecollegevoice.org/wp-content/uploads/2009/08/1240251_10151823677594605_167452450_n.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /><span>Next</span><p>A Year and a Half Later: Hate Speech and the Future of Our Country</p></a></div>
</nav>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Be the first to comment			</span>
		</h4>				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/11/22/conns-ineffective-policy-to-reduce-food-waste/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://thecollegevoice.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17275' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b303b6b229" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="18"/></p>				</form>
					</div><!-- #respond -->
			</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"></aside></div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="text-12" class="mh-footer-widget widget_text">			<div class="textwidget"><a href="http://thecollegevoice.org/subscribe/"><img src="http://thecollegevoice.org/wp-content/uploads/2012/07/subscribe.jpg"></a></div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="ts_widgets_social_icons-2" class="mh-footer-widget widget_ts_widgets_social_icons">		
		<div class="ts-widgets-social-icons">
			<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"></span></h6>			<ul>
								<li class="ts-widgets-social-icons-twitter"><a href="https://twitter.com/thecollegevoice?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" title="Twitter">Twitter</a></li>
										<li class="ts-widgets-social-icons-facebook"><a href="https://www.facebook.com/thecollegevoice/" title="Facebook">Facebook</a></li>
										<li class="ts-widgets-social-icons-instagram"><a href="https://www.instagram.com/thecollegevoice/" title="Instagram">Instagram</a></li>
							</div><!-- .ts-widgets-social-icons -->
		
		</div><div id="sow-editor-2" class="mh-footer-widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p><a href="http://thecollegevoice.org/about/">About</a></p>
<p><a href="http://thecollegevoice.org/subscribe/">Subscribe</a></p>
<p><a href="http://thecollegevoice.org/about/contact-us/">Contact</a></p>
<p><a href="http://thecollegevoice.org/about/advertising/">Advertising</a></p>
</div>
</div></div>				</div>
													<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="search-3" class="mh-footer-widget widget_search"><form role="search" method="get" class="search-form" action="http://thecollegevoice.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2016 | WordPress Theme by <a href="http://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://thecollegevoice.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thecollegevoice.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://thecollegevoice.org/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://thecollegevoice.org/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://thecollegevoice.org/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201647.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'120275469',post:'17275',tz:'-5',srv:'thecollegevoice.org'} ]);
	_stq.push([ 'clickTrackerInit', '120275469', '17275' ]);
</script>
</body>
</html>